Forex Trend: Прекращение поддержки клиентских терминалов ниже 416 Build

17 мая 2012, 12:30
0
7

Forex Trend сообщает об прекращении поддержки клиентских терминалов ниже 416 Build.

Forex Trend сообщает об прекращении поддержки клиентских терминалов ниже 416 Build.

С 1 июня прекратится поддержка клиентских терминалов ниже 416 Build (Отключение поддержки взломанных сетевых протоколов MetaTrader 4). Проверьте  Ваш торговый терминал на наличие последнего обновления, а также Ваши веб-сайты на которых представлены ссылки на веб-инсталлятор последних версий.

Пресс-релизы размещаются на платной основе в раздел Пресс-релизы

Если вы заметили ошибку, выделите необходимый текст и нажмите Ctrl+Enter, чтобы сообщить об этом редакции.
powered by lun.ua
Загрузка...

Корреспондент.net в cоцсетях